TP Link TL-SG3452X
472,68 €*
Das Produkt ist derzeit nicht auf Lager. Sie können das Produkt bestellen. Sobald dieses verfügbar ist, wird es automatisch versendet.
- Produktnummer: MA-3834-43E6
- EAN: 6935364006471
- Herstellernummer: TL-SG3452X
TP Link TL-SG3452X
TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U
Produktinformationen: Specs Icecat. Angaben wie vom Hersteller bereitgestellt (AS IS).
Weiterführende Links
Informationen zum ElektroG / zur ElektroaltgeräteentsorgungProdukttyp
- Netzwerk-Switches
Anschlüsse
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Menge Modul-Steckplätze SFP+: 4
- Konsolen-Port: RJ-45/Micro-USB
- Netzstecker: AC-Eingangsbuchse
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- 10G-Unterstützung: Ja
- Port-Spiegelung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Anzahl der VLANs: 4000
Datenübertragung
- Routing-/Switching-Kapazität: 176 Gbit/s
- Transferrate: 130,9 Mpps
- MAC-Adressentabelle: 16000 Eintragungen
- Statische Route: Ja
- Anzahl der statischen Routen: 48
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 12 MB
Betriebsbedingungen
- Betriebstemperatur: 0 - 45 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 111,65 BTU/h
Grundeigenschaften
- Rack-Einbau: Ja
- Formfaktor: 1U
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl Lüfter: 0 Lüfter
Stromversorgung
- Energiequelle: AC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50/60 Hz
- Stromverbrauch (max.): 32,72 W
Maße
- Breite: 440 mm
- Tiefe: 220 mm
- Höhe: 44 mm
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- Öffentliche MIB: Y
- Huawei-eigene MIB: Y
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- IGMP-Proxy: Ja
- MAC Adressen Filtern: Ja
- Statische Anschlusssicherheit: Ja
- SSH-/SSL-Unterstützung: Ja
- Loop Protection: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Passwortschutz: Ja
- Autentifizierungstyp: AAA, RADIUS, TACACS+
- Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
- IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Nein
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht: Ja
- Rackmontageset: Ja
Verpackung
- Ablageschienen: Ja
- Verpackungsart: Box
Zertifikate
- Zertifizierung: CE, FCC, RoHS