Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

D-Link DSS-200G-10MPP/E 10-Port Desktop Gigabit PoE Switch

D-Link DSS-200G-10MPP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10, Anzahl installierten SFP Module: 2. Vollduplex. MAC-Adressentabelle: …

D-Link DSS-200G-10MPP/E 10-Port Desktop Gigabit PoE Switch

D-Link DSS-200G-10MPP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10, Anzahl installierten SFP Module: 2. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

Produktinformationen: Specs Icecat. Angaben wie vom Hersteller bereitgestellt (AS IS).

Produkttyp

  • Netzwerk-Switches

Anschlüsse

  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl installierten SFP Module: 2

Netzwerk

  • Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Halb-Duplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • Ethernet LAN Datentransferraten: 1000 Mbit/s
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Voice VLAN
  • Anzahl der VLANs: 4094

Datenübertragung

  • Routing-/Switching-Kapazität: 20 Gbit/s
  • Transferrate: 14,88 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Anzahl Queues: 4
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 10240
  • Datenpaket-Pufferspeicher: 4,1 MB

Betriebsbedingungen

  • Betriebstemperatur: -5 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
  • Luftfeuchtigkeit bei Lagerung: 0 - 95%
  • Wärmeableitung: 87 BTU/h

Grundeigenschaften

  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz, Grau
  • Reset-Knopf: Ja
  • LED-Anzeigen: Aktivität, Alarm, Link, Leistung, Geschwindigkeit
  • Anzahl Lüfter: 1 Lüfter

Stromversorgung

  • Energiequelle: AC
  • Netzteil enthalten: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50/60 Hz
  • Eingangsstrom: 3 A
  • Eingangsspannung: 100 - 240 V
  • Stromverbrauch (Standardbetrieb): 267,5 W

Maße

  • Breite: 280 mm
  • Tiefe: 230 mm
  • Höhe: 44 mm
  • Gewicht: 2,05 kg

Management-Funktionen

  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Klassifizierung: Ja
  • MIB Unterstützung: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Sicherheit

  • IGMP-Snooping: Ja
  • SSH-/SSL-Unterstützung: Ja
  • Passwortschutz: Ja
  • Warteschleifenplanungs-Algorithmen: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Multicast-Funktionen

  • Multicast Unterstützung: Ja
  • Multicast-Funktionen: Steuerbarer Multicast

Leistungen

  • Speichertyp: DDR3-SDRAM
  • Speicherkapazität: 128 MB
  • Flash-Speicher: 32 MB
  • Geräuschpegel: 50,6 dB
  • Ventilatorlos: Nein
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 508112 h

Power over Ethernet (PoE)

  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 8
  • Power over Ethernet (PoE) Leistung pro Anschluss: 90 W
  • Gesamtleistung Power over Ethernet (PoE): 242 W

Nachhaltigkeit

  • Nachhaltigkeitszertifikate: UL ECOLOGO

Zertifikate

  • Konformitätsbescheinigungen: BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), cUL

0 von 0 Bewertungen

Durchschnittliche Bewertung von 0 von 5 Sternen

Bewerten Sie dieses Produkt!

Teile Deine Erfahrungen mit anderen Kunden.

Perfekt

Sehr gut

Gut

Akzeptierbar

Unbefriedigend