Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

D-Link DGS-1210-52/ME 52-Port L2 Smart Mgd. ME Gigabit Switch

D-Link DGS-1210-52/ME. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 16000 Eintragungen, …

D-Link DGS-1210-52/ME 52-Port L2 Smart Mgd. ME Gigabit Switch

D-Link DGS-1210-52/ME. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 104 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau, Formfaktor: 1U

Produktinformationen: Specs Icecat. Angaben wie vom Hersteller bereitgestellt (AS IS).

Produkttyp

  • Netzwerk-Switches

Anschlüsse

  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 4
  • Konsolen-Port: RJ-45

Netzwerk

  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Spannbaum-Protokoll: Ja
  • VLAN-Unterstützung: Ja
  • Anzahl der VLANs: 4094

Datenübertragung

  • Routing-/Switching-Kapazität: 104 Gbit/s
  • MAC-Adressentabelle: 16000 Eintragungen
  • Datenpaket-Pufferspeicher: 1 MB

Betriebsbedingungen

  • Betriebstemperatur: -5 - 50 °C
  • Temperaturbereich bei Lagerung: -20 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
  • Luftfeuchtigkeit bei Lagerung: 0 - 95%

Grundeigenschaften

  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Link, Status
  • Anzahl Lüfter: 2 Lüfter

Stromversorgung

  • Energiequelle: AC
  • AC Eingangsspannung: 100 - 240 V

Maße

  • Breite: 440 mm
  • Tiefe: 250 mm
  • Höhe: 44 mm
  • Gewicht: 3,96 kg

Management-Funktionen

  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB

Sicherheit

  • IGMP-Snooping: Ja

Protokolle

  • Unterstützte Netzwerkprotokolle: IPv4 / IPv6

Leistungen

  • Flash-Speicher: 16 MB

Power over Ethernet (PoE)

  • Power over Ethernet (PoE): Nein

0 von 0 Bewertungen

Durchschnittliche Bewertung von 0 von 5 Sternen

Bewerten Sie dieses Produkt!

Teile Deine Erfahrungen mit anderen Kunden.

Perfekt

Sehr gut

Gut

Akzeptierbar

Unbefriedigend